웹접근성 이용안내 바로가기

보안서비스

  • 익스플로러 5 또는 6 사용 고객님은 보안에 취약하여 일부 거래가 제한될 수 있으므로 안전한 홈페이지 이용을 위해
    익스플로러 9이상으로 업그레이드 또는 크롬 브라우저 이용을 권장합니다.
  • 크롬 브라우저를 사용하시면 홈페이지를 더 빠르고 안전하게 이용 할 수 있습니다.
OS 및 브라우저 지원 안내
구분 지원버전 지원BIT
윈도우 OS Win XP~Win 10 32bit/64bit
브라우저 익스플로러 9.0 이상
파이어폭스 3.6 이상
오페라 29.0 이상
크롬 45.0 이상
매킨토시 OS 10.5 이상
브라우저 사파리 4.0 이상
리눅스 OS 우분투 10.4 ~ 11.10
페도라 14 ~ 16
브라우저 파이어폭스 3.6 이상
크롬 10.0 이상
브라우저 업그레이드 안내
익스플로러 업그레이드를 하지 않으면? 최신 웹에 최적화된 신속하고 안전한 크롬 브라우저
  1. 01. 홈페이지가 정상적으로 작동하지 않을 수 있습니다.
  2. 02. 개인정보가 유출될 수 있습니다.
  3. 03. 고객님의 PC가 악성코드 공격에 노출될 수 있습니다.
  4. 04. 글자, 색상, 이미지가 깨질 수 있습니다.
  5. 05. 디도스 공격의 좀비PC로 이용될 수 있습니다.
  1. 01. 회사 내 내부시스템에 익스플로러 최신버젼을 지원하지 않아도 크롬을 사용하면
    홈페이지 이용을 하실 수 있습니다.
  2. 02. 크롬은 저사양 PC에서도 모든 작업을 빠르게 수행하도록 설계되었습니다.
  3. 03. 안전하고 보호된 웹환경을 유지하도록 설계되었습니다.
  4. 04. 구글은 개인정보를 효과적으로 관리할 수 있도록 크롬을 만들었습니다.
안전한 브라우저로 업그레이드하기
크롬 아이콘
익스플러로 아이콘
파이어폭스 아이콘
사파리 아이콘
오페라 아이콘